Ezért akartam új mysql php apache verziót pl ubuntu 16-04-en megvalósítva.

Ebben az esetben csak a joomla lenne sebezhető(bb) amivel meg most együtt élnék egyelőre :).


2016.09.20. 13:39 keltezéssel, Pirity Tamas Gabor írta:
On Tue, Sep 20, 2016 at 01:26:33PM +0200, Fehér Sándor wrote:
Annyit szeretnék, hogy ez a weblap és joomla 1.5 működjön egy
modern(ebb) oprendszer alatt.
Valahogy ráveszem ezt az őskövületet a működésre :)
Nagyjából hiába lesz újabb a rendszered; nehogy már attól biztonságban érezd
magad, ha ősrégi apache-php-mysql kell rá!


_______________________________________________
Techinfo mailing list
Techinfo@lista.sulinet.hu
Fel- és leiratkozás: http://lista.sulinet.hu/mailman/listinfo/techinfo
Illemtan: http://www.szag.hu/illemtan.html
Ügyfélszolgálat FAQ: http://sulinet.niif.hu/

válasz