Greetings --

I can't seem to get the Spool File Exporter to work.

After logging in, I right-click in the console window and select 
Export->Spool. The Spool Exporter dialog comes up. I leave everything as 
defaults and click Load. A dialog comes up asking for my user name and 
password, which I enter and click OK.

I expected a list of my spool files to appear. No spool files are listed 
and a red message comes up in the lower left corner of the Spool 
Exporter dialog which says "system: Property is not set."

We've tried this from Linux and Windows clients, with the same result.

Could someone tell me which property needs to be set and how to do it? 
Has anyone else gotten this to work?

Thanks for any help.

Karl Cunningham

SF.Net email is Sponsored by MIX09, March 18-20, 2009 in Las Vegas, Nevada.
The future of the web can't happen without you.  Join us at MIX09 to help
pave the way to the Next Web now. Learn more and register at;208669438;13503038;i?
Tn5250j-general mailing list

Reply via email to