I have that same problem since 2 weeks or so.

I did see your post about WARs not being unpacked though  =)

Adios

Luis

Spammed TooMuch wrote:

Hi Ike,

I've been having the same problem since Friday. But, I
did get your post. So it appears to be going out to
the list, it is just also giving you the error.
Which means maybe my posts worked as well -- did you
see one titled "WARs not being unpacked in Embedded
Tomat?". Perhaps it was sent to the list. Since no one
responded and I got the same error email you did, I
didn't think it was posted.

cheers,
Chuck

--- "Ikonne, Ike" <[EMAIL PROTECTED]> wrote:

Hi all,

Could anyone explain to me why I can't post to
[EMAIL PROTECTED]

I get the following error message when I make a post
to the group:


Unable to deliver message to the following
address(es)
<tomcat-user@jakarta.apache.org>.
Remote host said: 554 delivery error: This user
doesn't have an ac


I know that I subscribe to the group and I do
receive postings from the members of the group.

Thanks,

Ike



---------------------------------------------------------------------
To unsubscribe, e-mail:
[EMAIL PROTECTED]
For additional commands, e-mail:
[EMAIL PROTECTED]





                
____________________________________________________
Start your day with Yahoo! - make it your home page http://www.yahoo.com/r/hs

---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]


---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]

Reply via email to