That version is now dead
http://news.softpedia.com/news/ubuntu-17-04-zesty-zapus-has-reached-end-of-life-upgrade-to-ubuntu-17-10-now-519360.shtml

** Changed in: unity-scopes-api (Ubuntu)
       Status: New => Invalid

-- 
You received this bug notification because you are a member of Ubuntu
Touch seeded packages, which is subscribed to unity-scopes-api in
Ubuntu.
https://bugs.launchpad.net/bugs/1682816

Title:
  package libunity-scopes1.0:amd64 1.0.8+17.04.20170116-0ubuntu1 failed
  to install/upgrade: le sous-processus script post-installation
  installé a retourné une erreur de sortie d'état 1

Status in unity-scopes-api package in Ubuntu:
  Invalid

Bug description:
  e

  ProblemType: Package
  DistroRelease: Ubuntu 17.04
  Package: libunity-scopes1.0:amd64 1.0.8+17.04.20170116-0ubuntu1
  ProcVersionSignature: Ubuntu 4.10.0-19.21-generic 4.10.8
  Uname: Linux 4.10.0-19-generic x86_64
  ApportVersion: 2.20.4-0ubuntu4
  Architecture: amd64
  Date: Fri Apr 14 14:58:45 2017
  ErrorMessage: le sous-processus script post-installation installé a retourné 
une erreur de sortie d'état 1
  InstallationDate: Installed on 2017-01-24 (79 days ago)
  InstallationMedia: Ubuntu 16.04.1 LTS "Xenial Xerus" - Release amd64 
(20160719)
  RelatedPackageVersions:
   dpkg 1.18.10ubuntu2
   apt  1.4
  SourcePackage: unity-scopes-api
  Title: package libunity-scopes1.0:amd64 1.0.8+17.04.20170116-0ubuntu1 failed 
to install/upgrade: le sous-processus script post-installation installé a 
retourné une erreur de sortie d'état 1
  UpgradeStatus: Upgraded to zesty on 2017-04-14 (0 days ago)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/unity-scopes-api/+bug/1682816/+subscriptions

-- 
Mailing list: https://launchpad.net/~touch-packages
Post to     : touch-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~touch-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to