Enigmail requires gnupg2 since version v.19
https://www.enigmail.net/index.php/en/faq?view=topic&id=13

Reply via email to