2018-04-15T15:37:19-0300 Adonay Felipe Nogueira wrote:
> newer than 4.9.59. I still have the .deb of linux-libre 4.9.59-gnu (with
> PAE) here, so if you want I can perhaps try to transfer it to you.

I just found out that I don't have the package's .deb file anymore, but
here follows a hint:

One way out of this issue is to use a previous version that you still
have installed. Upon starting the computer (in the first second), press
left Shift, this will take you to the GRUB entry selection screen, go to
the item that is near Trisquel and which says "other versions" or
"previous versions". If GRUB asks for a user and a password, the name is
"grub" and the password is inside the "/etc/grub.d/01_PASSWORD" file.

Reply via email to