mysql-5.6 (5.6.33-0ubuntu0.14.04.1) trusty-security; urgency=medium

  * SECURITY UPDATE: Update to 5.6.33 to fix security issues
    - CVE-2016-6662
  * debian/rules: new version no longer ships unit.pl.
  * debian/control: added libjson-perl to Build-Depends.

Date: 2016-09-19 19:18:32.337214+00:00
Changed-By: Marc Deslauriers <marc.deslauri...@canonical.com>
Signed-By: Ubuntu Archive Robot 
<cjwatson+ubuntu-archive-ro...@chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/mysql-5.6/5.6.33-0ubuntu0.14.04.1
Sorry, changesfile not available.
-- 
Trusty-changes mailing list
Trusty-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/trusty-changes

Reply via email to