Hola Luis, la verdad que no logro realizar la migración correctamente, me 
dá muchos problemas y no me quedo tranquilo ... creo que tendré que seguir 
con la versión 3.4

Responder a