Hi Tom,

Thanks for the reply, It doesnt give any exception, but the authentication
is failed  when it runs in the mobile phone,
but it runs in the emulator.

Thanks & Regards,
Pradeep.

On Wed, Sep 8, 2010 at 11:14 PM, Tom van der Woerdt <i...@tvdw.eu> wrote:

> More information would be appreciated :-) Like: errors? Code?
>
> Tom
>
>
> On 9/8/10 9:28 AM, Pradeep Senanayake wrote:
> > Hi,
> >
> > I changed the service url  from https to http. then it began to work in
> > simulator but  after I installed that mobile phone, it doesnt work.
> > Pls some body give me a solution for this.
> >
> > Thanks in advance
> > Pradeep.
> >
> > --
> > Twitter developer documentation and resources:
> http://dev.twitter.com/doc
> > API updates via Twitter: http://twitter.com/twitterapi
> > Issues/Enhancements Tracker:
> > http://code.google.com/p/twitter-api/issues/list
> > Change your membership to this group:
> > http://groups.google.com/group/twitter-development-talk?hl=en
>
> --
> Twitter developer documentation and resources: http://dev.twitter.com/doc
> API updates via Twitter: http://twitter.com/twitterapi
> Issues/Enhancements Tracker:
> http://code.google.com/p/twitter-api/issues/list
> Change your membership to this group:
> http://groups.google.com/group/twitter-development-talk?hl=en
>

-- 
Twitter developer documentation and resources: http://dev.twitter.com/doc
API updates via Twitter: http://twitter.com/twitterapi
Issues/Enhancements Tracker: http://code.google.com/p/twitter-api/issues/list
Change your membership to this group: 
http://groups.google.com/group/twitter-development-talk?hl=en

Reply via email to