> Friday, I went to your site and selected "Latest ICS version".
> Isn't that the latest?

Yes, it is.
But you have not FKeepAlive variable, so you don't use the latest version (or 
there is a problem on
my website, or there is a caching proxy somewhere). FKeepAlive exists since Apr 
16 as the history
tells (mod by Bjornar Nielsen).

--
[EMAIL PROTECTED]
http://www.overbyte.be


-- 
To unsubscribe or change your settings for TWSocket mailing list
please goto http://www.elists.org/mailman/listinfo/twsocket
Visit our website at http://www.overbyte.be

Reply via email to