> I'm moving from Delphi 7 to Delphi 2006 and I want to install ICS
> components (actual stable release, not beta).
> Where are (if exists, I don't see it) the Delphi 2006 packages?
> Can I use new ones (beta) without compatibility problems?

Yes, you can use the current ICS-V5 beta. There is no known compatibility 
issue. And it is the version which I personnaly use in my applications (of 
course I don't use a possible features).

--
Contribute to the SSL Effort. Visit http://www.overbyte.be/eng/ssl.html
--
[EMAIL PROTECTED]
http://www.overbyte.be


-- 
To unsubscribe or change your settings for TWSocket mailing list
please goto http://www.elists.org/mailman/listinfo/twsocket
Visit our website at http://www.overbyte.be

Reply via email to