On Friday, November 01, 2013 7:24 PM [GMT+1=CET],
{Dark_Ducke} wrote:

> Correct the path and managed to install more components are disabled
> for "FireMonkey mobile aplication" does not work for mobile?

ICS currently does not support NextGen compilers.
Currently ICS supports Win32, Win64 and OS X (beta).

-- 
Arno

-- 
To unsubscribe or change your settings for TWSocket mailing list
please goto http://lists.elists.org/cgi-bin/mailman/listinfo/twsocket
Visit our website at http://www.overbyte.be

Reply via email to