> So can I please ask users of ICS to comment to this message saying whether
new
> versions of ICS should continue to support old versions of OpenSSL.

I think it we can, within reason, have support for the current version, and
the one prior to it, then that would be good - since as you noted a new
release may encounter anomalies...

Perhaps once the current release is 12 months old, then only it need be
supported???


Glenn Crouch, mailto:gl...@esbconsult.com
ESB Consultancy, http://www.esbconsult.com
Follow us on Twitter: http://twitter.com/esbglenn 
Home of ESBDevLib, ESBPCS and ESB Calculators
Kalgoorlie-Boulder, Western Australia 

 

-- 
To unsubscribe or change your settings for TWSocket mailing list
please goto http://lists.elists.org/cgi-bin/mailman/listinfo/twsocket
Visit our website at http://www.overbyte.be

Reply via email to