Du musst die Version 2.1.1 von Mask installieren. Die 3er Version ist nur für TYPO3 8.7.


Grüße
Stephan
_______________________________________________
TYPO3-german mailing list
TYPO3-german@lists.typo3.org
http://lists.typo3.org/cgi-bin/mailman/listinfo/typo3-german

Antwort per Email an