On 21/02/25 02:02:p, Simon Glass wrote: > On Tue, 23 Feb 2021 at 22:24, Asherah Connor <[email protected]> wrote: > > > > Also rename a "length" to "size" for consistency with the rest of qfw. > > Here also you add comments so should mention that.
I thought that may be considered redundant with the subject; will add to both. Best, Asherah

