On Tue, 5 Sept 2023 at 07:48, Marek Vasut <[email protected]> wrote: > > Fix up remaining occurances of EVENT_SPY with no suffix. > > Fixes: 6c4cad7438 ("event: Rename EVENT_SPY to EVENT_SPY_FULL") > Signed-off-by: Marek Vasut <[email protected]> > --- > Cc: Chanho Park <[email protected]> > Cc: Leo <[email protected]> > Cc: Nikita Shubin <[email protected]> > Cc: Padmarao Begari <[email protected]> > Cc: Rick Chen <[email protected]> > Cc: Simon Glass <[email protected]> > Cc: Yu Chien Peter Lin <[email protected]> > --- > common/Kconfig | 4 ++-- > include/event.h | 4 ++-- > 2 files changed, 4 insertions(+), 4 deletions(-) >
Reviewed-by: Simon Glass <[email protected]>

