Hi,

VOC entry look exactly like NEWACC.
One more info, PHANTOM process finishs but I'm not NOTIFIED about it ; it comes 
probably from the same trouble.

Thanks for your attention.
Manu

   JOBS
01 Verb - Show which PHANTOM jobs are running
02 JOBS
03 I
04 G

   PHANTOM
01 Verb - Create a PHANTOM task to perform a specified operation
02 PHANTOM
03 I

> -----Message d'origine-----
> De : u2-users-boun...@listserver.u2ug.org [mailto:u2-users-
> boun...@listserver.u2ug.org] De la part de Wjhonson
> Envoyé : jeudi 14 juin 2012 18:26
> À : u2-users@listserver.u2ug.org
> Objet : Re: [U2] uv/win - PHANTOM <> JOBS not sync'ed
> 
> Post the VOC entry for JOBS
> 
> 
> 
> -----Original Message-----
> From: Manu Fernandes <e...@infodata.lu>
> To: u2-users <u2-users@listserver.u2ug.org>
> Sent: Thu, Jun 14, 2012 7:11 am
> Subject: [U2] uv/win - PHANTOM <> JOBS not sync'ed
> 
> 
> Hi group,
> A strange behavior on Universe/Windows.
> When I start a PHANTOM, it starts correctly, do his works and finish properly 
> ;
> no more PORT.STATUS, no more WindowsTaskManagerProcessus).
> But JOBS command continue to report it "Running".
> Any idea what wrong in the system ? rights ?
> Manu
> 
> 
> ______________________________________________
> 2-Users mailing list
> 2-us...@listserver.u2ug.org
> ttp://listserver.u2ug.org/mailman/listinfo/u2-users
> 
> _______________________________________________
> U2-Users mailing list
> U2-Users@listserver.u2ug.org
> http://listserver.u2ug.org/mailman/listinfo/u2-users

_______________________________________________
U2-Users mailing list
U2-Users@listserver.u2ug.org
http://listserver.u2ug.org/mailman/listinfo/u2-users

Reply via email to