I have discovered the reason.

6.140.01.7533 is not 3.5 ODBC Compliant.

Anyone know of parameters (or anyting to get around this).

Cognos need the ODBC client to be 3.5 ODBC compliant?



--
View this message in context: 
http://u2-universe-unidata.1073795.n5.nabble.com/U2-ODBC-error-tp42865p42922.html
Sent from the U2 - Users mailing list archive at Nabble.com.
_______________________________________________
U2-Users mailing list
U2-Users@listserver.u2ug.org
http://listserver.u2ug.org/mailman/listinfo/u2-users

Reply via email to