On 02.07.2012 21:09, Joseph Salisbury wrote:
> Would it also be possible for you to test the latest mainline kernel,
> which can be downloaded from:
>
> http://kernel.ubuntu.com/~kernel-ppa/mainline/v3.5-rc5-quantal/
Same error...

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1019397

Title:
  Quantal, latest alpha can't boot on GMA500

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/linux/+bug/1019397/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to