Public bug reported:

First time, the installation worked fine, but for some reason my
credentials didn't match the ones i placed in the install, so i re-
installed it and again, my credentials didn't match (typed it slow and
wrote the password to make sure i texted it fine) so at the third re-
install i had an error (according to the log, probably a cd or disk fail
*im installing from a usb*). soooo...thats my issue, gonna try to re-
install it.

ProblemType: Bug
DistroRelease: Ubuntu 16.04
Package: ubiquity
ProcVersionSignature: Ubuntu 4.4.0-31.50-generic 4.4.13
Uname: Linux 4.4.0-31-generic x86_64
ApportVersion: 2.20.1-0ubuntu2.1
Architecture: amd64
CasperVersion: 1.376
Date: Thu Sep 15 01:27:13 2016
InstallCmdLine: BOOT_IMAGE=/casper/vmlinuz.efi file=/cdrom/preseed/ubuntu.seed 
boot=casper only-ubiquity quiet splash ---
LiveMediaBuild: Ubuntu 16.04.1 LTS "Xenial Xerus" - Release amd64 (20160719)
 PATH=(custom, no user)
SourcePackage: ubiquity
UpgradeStatus: No upgrade log present (probably fresh install)

** Affects: ubiquity (Ubuntu)
     Importance: Undecided
         Status: New

** Tags: amd64 apport-bug ubiquity- ubuntu xenial

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  Bad installation; tried to install it twice cause both times for some
  reason i couldn't log in with my info.

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to