Only two rdepends (appstream-generator and limba) which are already
prepared in your PPA and just syncs. Low-risk IMHO, so please go ahead.

** Changed in: appstream (Ubuntu)
       Status: New => Triaged

** Summary changed:

- FFe: Sync appstream 0.10.0-2 (main) from Debian unstable (main)
+ FFe: Sync appstream 0.10.1-1 (main) from Debian unstable (main)

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1620366

Title:
  FFe: Sync appstream 0.10.1-1 (main) from Debian unstable (main)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/appstream/+bug/1620366/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to