You have a broken third party service installed named "ITMAgents1" that
you will need to remove.


** Changed in: util-linux (Ubuntu)
       Status: New => Invalid

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1612497

Title:
  package util-linux 2.27.1-6ubuntu3.1 failed to install/upgrade:
  подпроцесс установлен сценарий post-installation возвратил код ошибки
  1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/util-linux/+bug/1612497/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to