This bug was fixed in the package backuppc - 3.3.1-2ubuntu4

---------------
backuppc (3.3.1-2ubuntu4) yakkety; urgency=medium

  * Make dependency on libcgi-pm-perl a versioned one so that upgrades from
    14.04 work. (LP: #1610756)

 -- Brian Murray <br...@ubuntu.com>  Thu, 15 Sep 2016 12:04:22 -0700

** Changed in: backuppc (Ubuntu)
       Status: In Progress => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1610756

Title:
  upgrade to 16.04 failed to calculate due to backuppc

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/backuppc/+bug/1610756/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to