Public bug reported:

The Ubuntu Error Tracker has been receiving reports about a problem
regarding amule.  This problem was most recently seen with version
2.4.0~git20151120.0023527bc2-1ubuntu1, the problem page at
https://errors.ubuntu.com/problem/5ceac0205edf5341c0bbaa9faf4dbbb676fd43ef
contains more details.

** Affects: amule (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: xenial

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1625410

Title:
  
/usr/bin/amule:5:__libc_do_syscall:raise:wxTrap:wxDefaultAssertHandler:wxOnAssert

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/amule/+bug/1625410/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to