Thank you for taking the time to report this bug and helping to make
Ubuntu better. In an effort to keep an up-to-date list of bugs to work I
have reviewed this report to verify it still requires a fix and it
occurs on a supported version of Ubuntu.

It appears that the source package redhat-cluster-suite is in precise,
however the binary package gfs-tools is not.

It is unfortunate that we were unable to resolve this defect, however
there appears to be no further action possible at this time. I am
therefore moving the bug to 'Won't Fix'. If you disagree or have
additional details, please feel free to add a comment and then change
the status of the bug to 'Confirmed'.

** Changed in: redhat-cluster-suite (Ubuntu)
       Status: Confirmed => Won't Fix

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/58603

Title:
  Installing gfs-tools drags in linux-image-2.6.15-23-server, even when
  linux-image-2.6.15-26-server is installed

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/redhat-cluster-suite/+bug/58603/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to