** Description changed:

  [Availability]
-  * Available in universe.
+  * Available in universe.
  
  [Rationale]
-  * This package is required by unity-scopes-api.
+  * This package is required by unity-scopes-api.
  
  [Security]
-  * No known security issues at this time, it has been in active use on our 
touch devices since a very long time already.
+  * No known security issues at this time, it has been in active use on our 
touch devices since a very long time already.
  
  [Quality assurance]
-  * This package comes with a set of unit tests that are all being run during 
build-time.
+  * This package comes with a set of unit tests that are all being run during 
build-time.
  
  [Dependencies]
-  Most dependencies are already in main, with only a small nitpick:
-  * libboost-test-dev is in universe, but its source boost-defaults is already 
in main.
+  Most dependencies are already in main, with only a small nitpick:
+  * libboost-test-dev is in universe, but its source boost-defaults is already 
in main.
+  * zeromq3 has a MIR filled as well 
(https://bugs.launchpad.net/ubuntu/+source/zeromq3/+bug/1597439)
  
  [Maintenance]
-  * This package is used by Canonical upstream projects so the packaging is 
maintained by Canonical. The upstream code is actively maintained and developed 
by the zeromq team.
+  * This package is used by Canonical upstream projects so the packaging is 
maintained by Canonical. The upstream code is actively maintained and developed 
by the zeromq team.

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1617005

Title:
  [MIR] zmqpp

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/zmqpp/+bug/1617005/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to