This bug was fixed in the package flashcache -
3.1.3+git20150701-4ubuntu1

---------------
flashcache (3.1.3+git20150701-4ubuntu1) yakkety; urgency=low

  * Fix build error on Linux 4.8 (LP: #1625069)

 -- Stefan Bader <stefan.ba...@canonical.com>  Thu, 22 Sep 2016 12:54:40
+0200

** Changed in: flashcache (Ubuntu)
       Status: In Progress => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1625069

Title:
  flashcache 3.1.3+git20150701-4 ADT test failure with linux 4.8.0-11.12

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/flashcache/+bug/1625069/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to