Status changed to 'Confirmed' because the bug affects multiple users.

** Changed in: ktp-accounts-kcm (Ubuntu)
       Status: New => Confirmed

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  package kde-config-telepathy-accounts (not installed) failed to
  install/upgrade: intentando sobreescribir
  `/usr/share/accounts/services/google-im.service', que está también en
  el paquete account-plugin-google 0.12+16.04.20160126-0ubuntu1 dpm

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to