No, I have not. Libgbm1 is installed, as well as all other packages
included in the ubuntu-desktop meta-package.

** Changed in: xorg (Ubuntu)
       Status: Invalid => New

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  Xorg does not utilize the 3D graphics acceleration capabilities of my

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to