Public bug reported:

I noticed that at beginning of the installation of this Lubuntu 16.10
That the following warning was in the output:

    (WebKitWebProcess:7748): Gtk-WARNING **: Theme parsing error: gtk-
lubuntu.css:196:34: The :insensitive pseudo-class is deprecated. Use
:disabled instead.

** Affects: ubiquity (Ubuntu)
     Importance: Undecided
         Status: New

** Tags: yakkety

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  GTK warning about "The :insensitive pseudo-class is deprecated. Use
  :disabled instead." in Lubuntu 16.10 installer output

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to