** Changed in: python-scipy (Ubuntu)
   Importance: Undecided => Medium

** Also affects: hundredpapercuts
   Importance: Undecided
       Status: New

** Changed in: hundredpapercuts
       Status: New => Confirmed

** Changed in: hundredpapercuts
   Importance: Undecided => Medium

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1621803

Title:
  package python3-scipy 0.17.0-1 failed to install/upgrade: subprocess
  installed post-installation script returned error exit status 1

To manage notifications about this bug go to:
https://bugs.launchpad.net/hundredpapercuts/+bug/1621803/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to