This appears to be the same problem described in #1287624.

lekimtek: Until MUNGE gets fixed in 16.04, you can override this error
by starting munged with either the "--force" or "--syslog" command-line
option.  Instructions for doing so are given here:

** Bug watch added: #31

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  package munge 0.5.11-3 failed to install/upgrade: sub-processo script
  post-installation instalado retornou estado de saída de erro 1

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to