poe seems to be a component in APEL so the bug might be there too.

https://www.emacswiki.org/emacs/APortableEmacsLibrary

** Summary changed:

- package emacs24 24.5+1-6ubuntu1 failed to install/upgrade: Unterprozess 
installiertes post-installation-Skript gab den Fehlerwert 1 zurück
+ Cannot open load file: datei oder Verzeichnis nicht gefunden, poe

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1586145

Title:
  Cannot open load file: datei oder Verzeichnis nicht gefunden, poe

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/oneliner-el/+bug/1586145/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to