codeblocks 16.01~ubuntu16.04.1 is not part of Ubuntu

** Changed in: codeblocks (Ubuntu)
       Status: New => Invalid

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  package codeblocks-contrib (not installed) failed to install/upgrade:
  trying to overwrite '/usr/lib/codeblocks/plugins/',
  which is also in package codeblocks 16.01~ubuntu16.04.1

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to