Thanks for taking your time to report this issue and make Ubuntu better.

I don't see the warnings, but I get a segfault as well when attempting
to run gmrun on Ubuntu 16.10.

** Changed in: gmrun (Ubuntu)
       Status: New => Confirmed

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  gmrun gets a segment fault

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to