I managed to get this error and crash once last week with evolution
3.22.0-2ubuntu1 on yakkety but now I can't reproduce.

I'm going to go ahead and mark this fix verified so that it doesn't hold
up getting the update out. If anyone else can reproduce this bug and can
check whether the proposed webkit2gtk update fixes the bug, please
comment here.

** Tags removed: verification-needed
** Tags added: verification-done

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  epiphany crashed with signal 5 in _XEventsQueued()

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to