sbeattie: Any chance of building bash with pie in the future? 16.10 has
4.8 as default kernel, so disabling pie should not be necessary

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  problem with PIE binaries and kernels <= 3.19

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to