Wow, thanks! That seems to explain it. That seems to indicate that all
packages depending on PyQt4 and QtWebKit are broken right now. Quite

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  Some PyQt4 applications fail to start in Yakkety due to missing

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to