this issue doesn't seem to exist for me in yakkety / 16.10 ?

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  package libdevmapper1.02.1:amd64 2:1.02.90-2ubuntu1 failed to
  install/upgrade: dependency problems - leaving unconfigured

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to