You have been subscribed to a public bug:

OS: Ubuntu 16.10

I have been download xorg-server 1.18.4 DEB-SRC package. Then I've
been upgraded the original source code to 1.18.99.1.

There is an error message: http://pastebin.com/jQVGP0Zd

** Affects: xorg-server (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Fail to build xorg-server 1.18.99.1 with latest xmir.patch
https://bugs.launchpad.net/bugs/1633948
You received this bug notification because you are a member of Ubuntu Bugs, 
which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to