Public bug reported:

The package description is incorrect - it' says 'memcache extension
module for PHP5' but actually this is for PHP7

$ lsb_release -rd
Description:    Ubuntu 16.04.1 LTS
Release:        16.04

$ apt-cache policy php-memcache
  Installed: 3.0.9~20151130.fdbd46b-2
  Candidate: 3.0.9~20151130.fdbd46b-2
  Version table:
 *** 3.0.9~20151130.fdbd46b-2 500
        500 xenial/universe amd64 Packages
        100 /var/lib/dpkg/status

$ apt-cache search php-memcache
php-memcache - memcache extension module for PHP5

Should be 'memcache extension module for PHP7'

** Affects: php-memcache (Ubuntu)
     Importance: Undecided
         Status: New

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  Package description incorrect

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to