As far as I can see, the only comments involving Build-Depends for
pulseaudio 8.0-0ubuntu3 are the following, *before* Build-Depends:

# The following packages can be omitted for bootstrapping 
#  libbluetooth-dev

Please post the full build log, otherwise we can't help you.

** Changed in: pbuilder (Ubuntu)
       Status: New => Incomplete

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  pbuilder-satisfydepends breaks on comments

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to