The interface name is decided by the user in LXD 2.3 or higher, so it
can be any valid interface name.

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  In 16.10, LXD won't work with enforced dsnmasq profile

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to