Public bug reported:

In universe

New dependency for Barbican

No security history

[Quality assurance]
Package builds py2 and py3 modules, unit tests run for both.

All in main

[Standards compliance]


[Background information]
Build dependency for Barbican, since it is superior compared to python-ldap

** Affects: python-ldap3 (Ubuntu)
     Importance: Undecided
         Status: New

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  [MIR] python-ldap3

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to