The first release to have a version >=2.3 was Zesty which implied this
is good >=UCA-Ocata and thereby available in a supported way to LTS
users as well if they opt into UCA.

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1709877

Title:
  CPU hotplug fails in the system with empty numa nodes, "Invalid value
  '0-1,16-17' for 'cpuset.mems': Invalid argument"

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/libvirt/+bug/1709877/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to