Bug 655738 isn't right. Here is the link to the bug or question I submitted.
https://answers.launchpad.net/ubuntu/+question/655738

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1610241

Title:
  Failed upgrade from 14.04 to 16.04 : package sysv-rc
  2.88dsf-59.3ubuntu2 failed to install/upgrade: subprocess installed
  post-installation script returned error exit status 1

To manage notifications about this bug go to:
https://bugs.launchpad.net/hundredpapercuts/+bug/1610241/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to