Default Comment by Bridge

** Attachment added: "List of patches to include"

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  Request to update 18.04 kernel aacraid to upstream 4.16 version

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to