apt-cache policy unity
unity:
  Installed: 7.4.5+16.04.20180221-0ubuntu1
  Candidate: 7.4.5+16.04.20180221-0ubuntu1

Tried scenario multiple times, it doesn't happen here as it was not
happening most of the times before, being this crash pretty random.
However the change seems sane, so I think we can verify.

Feel free to reopen in case.

** Tags removed: verification-needed verification-needed-xenial
** Tags added: verification-done verification-done-xenial

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1290056

Title:
  [ati]compiz crashed with SIGSEGV in
  nux::GraphicsEngine::QRP_GLSL_GetBlurTexture()

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/unity/+bug/1290056/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to