** Description changed:

  Upgrade to newest version of ibmca
- Required version > =1.5.0. 
- Tentativ upstream target Feb 2018
+ Required version > =1.4.1.
+ (1.5.0 tentativ upstream target Feb 2018 - probably too late, and 1.4.1 seems 
to be sufficient)

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1747626

Title:
  [18.04 FEAT] Rebase openssl-ibmca >= 1.4.1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu-z-systems/+bug/1747626/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to