Public bug reported:

The apt autoremove functionality of BleachBit is broken and cannot be
used at all. See this upstream bug report and the provided fix:

** Affects: bleachbit (Ubuntu)
     Importance: Undecided
         Status: New

** Affects: bleachbit (Debian)
     Importance: Unknown
         Status: Unknown

** Bug watch added: Debian Bug tracker #891908

** Also affects: bleachbit (Debian) via
   Importance: Unknown
       Status: Unknown

You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

  error: PATH is not set when trying to use apt autoremove function

To manage notifications about this bug go to:

ubuntu-bugs mailing list

Reply via email to